首页 » 热门文章三 » 通达信小散稳赚副图选股指标

通达信小散稳赚副图选股指标

今晚我将带给您一系列指标,通常可持股一到三天。我观察到获胜的可能性仍然很大,适合那些下班的人

子图片

HR:= REF(O> C,1) AND C> REF(C,1) * 1. 001;

F2:= EMA(C,1 2) -EMA(C,2 6);

E2:= EMA(F2,9);

D2:=(F2-E 2) * 2;

A2:=(C + O + H)/ 3;

X1:= ABS(MA(C,1 0) / MA(C,2 0)-1) -X1:= ABS(MA(C,5) / MA(C,1 0) -1) X3:= ABS(MA(C,5) / MA(C,2 0)-1) XG:= X1 AND X2 AND X3;

X:= C> MA(C,5)和H> MA(C,1 0)和OREF((MA(C,5) -MA(C,1 0)] ,, k1 ]

AND REF(HR,1) AND XG;

DRAWTEXT(稳定收入,0. 70,“稳定收入”),COLORYELLOW;

库存选择警告

HR:= REF(O> C,1) AND C> REF(C,1) * 1. 001;

F2:= EMA(C,1 2) -EMA(C,2 6);

E2:= EMA(F2,9);

D2:=(F2-E 2) * 2;

A2:=(C + O + H)/ 3;

X1:= ABS(MA(C小散稳赚副图选股指标,1 0) / MA(C,2 0)-1) -X1:= ABS(MA(C,5) / MA(C,1 0) -1) X3:= ABS(MA(C,5) / MA(C,2 0)-1) XG:= X1 AND X2 AND X3;

X:= C> MA(C,5)和H> MA(C,1 0)和OREF((MA(C,5) -MA(C小散稳赚副图选股指标,1 0)] ,, k1 ]

AND REF(HR,1) AND XG;

我来帮TA回答

发表评论